Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 14 von 14

Thema: Feinak Präzisionskamera München 9x12

  1. #11
    Ist oft mit dabei Avatar von electricEye
    Registriert seit
    23.08.2018
    Ort
    München
    Beiträge
    274
    Bilder
    9
    Danke abgeben
    661
    Erhielt 554 Danke für 134 Beiträge

    Standard

    ..ein kleines Problem hat die Feinak allerdings noch, im Laufe des Jahrhunderts ist das Fokussierungsrad vorne am Laufboden natürlich total festgesetzt gewesen, nach der Komplettinstandsetzung und Reinigung geht es jetzt aber wiederum VIEEEEL zu leicht..
    Zoom-creep sozusagen..blöd..was lässt sich da machen?
    Eine Feststellklammer die die inneren und äusseren Laufbodenschienen fixiert oder so..oder ein ANTI-Schmiermittel, dass es extrem schwergängig wird, gibts sowas?

    DSC02391.jpg


    --edit--
    hab ne einfachere Lösung gefunden.
    Geändert von electricEye (21.02.2020 um 09:44 Uhr)
    ..bleibt gesund!

    Grüsse
    Andreas

  2. #12
    Spitzenkommentierer Avatar von Jubi
    Registriert seit
    09.05.2016
    Beiträge
    1.196
    Bilder
    37
    Danke abgeben
    1.921
    Erhielt 2.538 Danke für 647 Beiträge

    Standard

    Kannst Du das Einstellrad etwas kippen, so dass der Anpressdruck des kleinen Riffelrades auf der Rasterschiene etwas erhöht wird? Das sollte ja dann bremsen.
    Gx
    Jubi

  3. Folgender Benutzer sagt "Danke", Jubi :


  4. #13
    Ist oft mit dabei Avatar von mhiller
    Registriert seit
    13.03.2013
    Ort
    36318 Vadenrod
    Beiträge
    305
    Danke abgeben
    3.260
    Erhielt 390 Danke für 162 Beiträge

    Standard

    Zitat Zitat von electricEye Beitrag anzeigen
    ..ein kleines Problem hat die Feinak allerdings noch, im Laufe des Jahrhunderts ist das Fokussierungsrad vorne am Laufboden natürlich total festgesetzt gewesen, nach der Komplettinstandsetzung und Reinigung geht es jetzt aber wiederum VIEEEEL zu leicht..
    Zoom-creep sozusagen..blöd..was lässt sich da machen?
    Eine Feststellklammer die die inneren und äusseren Laufbodenschienen fixiert oder so..oder ein ANTI-Schmiermittel, dass es extrem schwergängig wird, gibts sowas
    --edit--
    hab ne einfachere Lösung gefunden.
    Hallo electric Eye,
    aber Kreuzschlitzschrauben an so einem ehrwürdigen Klassiker gehen doch gar nicht!
    Da gibt es sicherlich auch passende „Schlitzschrauben“ dafür.....
    Gruss
    Michael

  5. 2 Benutzer sagen "Danke", mhiller :


  6. #14
    Ist oft mit dabei Avatar von electricEye
    Registriert seit
    23.08.2018
    Ort
    München
    Beiträge
    274
    Bilder
    9
    Danke abgeben
    661
    Erhielt 554 Danke für 134 Beiträge

    Standard

    Zitat Zitat von mhiller Beitrag anzeigen
    Hallo electric Eye,
    aber Kreuzschlitzschrauben an so einem ehrwürdigen Klassiker gehen doch gar nicht!
    Da gibt es sicherlich auch passende „Schlitzschrauben“ dafür.....
    Gruss
    Michael
    ..ja, ich weiss, Aluminium is halt ein leichtes aber auch weiches Metall. Nachdem ich die alten Schrauben etwas zu festgezogen hatte, waren die kleinen Gewinde ausgeleiert, da ging dann gar nix mehr.
    Und sämtliche Schlitzschrauben sind auch aus weichem Messing. Habs dann sauber auf M4 neu schneiden lassen und die Schrauben müssen auch genau die richtige Länge haben, also ich fummel da jetzt lieber nix mehr rum, is eine etwas kritische Stelle das Fokusrad..ich fotografier ja damit ..
    Geändert von electricEye (21.02.2020 um 11:44 Uhr)
    ..bleibt gesund!

    Grüsse
    Andreas

  7. 2 Benutzer sagen "Danke", electricEye :


Seite 2 von 2 ErsteErste 12

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •