Seite 3 von 3 ErsteErste 123
Ergebnis 21 bis 25 von 25

Thema: Focus-Chip für Nikon1

  1. #21
    Spitzenkommentierer Avatar von GoldMark
    Registriert seit
    09.05.2012
    Beiträge
    4.749
    Bilder
    1
    Danke abgeben
    7.052
    Erhielt 6.726 Danke für 2.369 Beiträge

    Standard

    Zitat Zitat von GoldMark Beitrag anzeigen
    Ich halte Euch auf dem Laufenden.
    Der AF-Chip mit der neuen Firmware funktioniert nun auch mit der Nikon 1 S1!
    Liebe Grüße

    Bernhard
    https://deramateurphotograph.de/

  2. 2 Benutzer sagen "Danke", GoldMark :


  3. #22
    Hardcore-Poster
    Registriert seit
    17.02.2010
    Ort
    Niederwürschnitz
    Beiträge
    837
    Bilder
    7
    Danke abgeben
    3.279
    Erhielt 678 Danke für 237 Beiträge

    Standard

    Ich hab mein Erfolgserlebnis erst heute, nachdem ich den Chip heute vom Adapter noch einmal entfernt habe und nochmal sorgfältiger geklebt habe

    Wenn ich nur besser im Basteln wäre.


    Gruß Gerhard
    LG aus Sachsen Gerhard

  4. #23
    Spitzenkommentierer Avatar von GoldMark
    Registriert seit
    09.05.2012
    Beiträge
    4.749
    Bilder
    1
    Danke abgeben
    7.052
    Erhielt 6.726 Danke für 2.369 Beiträge

    Standard

    Zitat Zitat von gewa13 Beitrag anzeigen
    Wenn ich nur besser im Basteln wäre.
    Hallo Gerhard,

    auch hier macht die Übung den Meister. Mach daher tapfer weiter.
    Liebe Grüße

    Bernhard
    https://deramateurphotograph.de/

  5. #24
    Gesperrt
    Registriert seit
    03.10.2015
    Beiträge
    192
    Danke abgeben
    109
    Erhielt 149 Danke für 58 Beiträge

    Standard

    Zitat Zitat von LucisPictor Beitrag anzeigen
    Ja, es wird ein f1.4/50mm in die EXIFs eingetragen.
    Es ist also kein spezieller Nikon 1 Chip somit, sondern ein gewöhnlicher Dandylion, welcher wie die sehr günstigen Chips via Bucht von XCRESSOURCE z.B.
    immerzu auf 50/1.4 EXIF Daten gelocked sind, d.h. kein EMF Chip, und man kann keine Blende/Brennweite eintragen dort via Kamera Menue.

  6. #25
    Gesperrt
    Registriert seit
    03.10.2015
    Beiträge
    192
    Danke abgeben
    109
    Erhielt 149 Danke für 58 Beiträge

    Standard

    Zitat Zitat von MCH Beitrag anzeigen
    Vielen Dank Carsten! Ich habe aber noch ein paar Fragen. Das 50/1.4 C-Mount ist dieses günstige Teil von Amazon, ohne Blenden-Stufen/-Klicks? Da muss man beim Abblenden doch schätzen, bei welchem Wert man ist, oder? Allgemein blendet man auf dem Objektiv ab und dann auf der Kamera mit der Blendenwippe? Funktioniert das auch jenseits von f/5.6?
    Mit der V1 blendest Du via "Rocker Switch" ab, d.h. das ist diese kleine Wippe hinten, anstelle eines Mode Dials. Geht sehr flott, schneller wäre es via Einstellrädchen auch nicht.
    Blenden > F/5.6 machen bei dem Nikon 1 System aufgrund Diffraction keinerlei Sinn, selbst bei der V1 mit "nur" 10 MP Auflösung.

Seite 3 von 3 ErsteErste 123

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •