Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 19 von 19

Thema: Canon AE 1

  1. #11
    Spitzenkommentierer Avatar von EdwinDrix
    Registriert seit
    15.12.2013
    Ort
    im Kuhdorf
    Beiträge
    3.778
    Bilder
    66
    Danke abgeben
    4.806
    Erhielt 5.822 Danke für 1.626 Beiträge

    Standard

    Kommt darauf an ob du einem Forenmitglied eine Freude machen möchtest und die Teilchen hier günstig anbietest, oder halt ab in die Bucht und auf größtmöglichen Reibach hoffen.

    Ich würde es erst mal hier im Forum versuchen und wenn es nicht klappt dann ab zu IhhhBähhh.

    Viele Grüße,
    Ed.

  2. #12
    Kennt sich aus
    Registriert seit
    10.02.2012
    Beiträge
    38
    Danke abgeben
    4
    Erhielt 12 Danke für 10 Beiträge

    Standard

    Hi Edwin,
    auf Ebay habe ich eh wenig Lust, hier im Forum würde ich das schon machen. ich habe aber absolut keine Ahnung was günstig bedeutet für diese Sachen (AE1, FBT, Winder)??
    Grüßle,
    Chris

  3. #13
    Kennt sich aus
    Registriert seit
    10.02.2012
    Beiträge
    38
    Danke abgeben
    4
    Erhielt 12 Danke für 10 Beiträge

    Standard Und die Gurte!!!

    Das Beste sind auch die Gurte von damals! Echter 70-80er Style

    Ich finde die Details Klasse. Z.B. haben die A1 für das Sucherfenster einen kleinen Hebel, der einen Metallrollo aktiviert für
    Stativaufnahmen um Streulicht auszuschliessen. Dann der mechanische Bowdenzug zum Fernauslösen!

    Soweit weg ist man mit der Sony A7 übrigens nicht! Abgesehen von genau den gleichen Retro-Triangel-Gurthaken,
    wiegt die A1+50er 843g, die A7 mit 50er 792 g.


    DSC00593PS für DCC.jpg

    DSC03719 dcc.jpg

    DSC05533 dcc.jpg

  4. #14
    Ist oft mit dabei Avatar von Canonier
    Registriert seit
    03.12.2011
    Ort
    Köln
    Beiträge
    267
    Danke abgeben
    167
    Erhielt 76 Danke für 39 Beiträge

    Standard Probleme mit der AE-1

    Hallo Leute

    Habe eine AE-1 vom Flohmarkt mitgenommen. Aufgezogen und abgedrückt bleibt der Spiegel einfach oben hängen,
    lässt er sich aber durch das drücken der Batterietesttaste wieder runter klappen.
    Was bitte mache ich falsch? Habe auch eine neue Batterie drin.



    Vielen Dank im Vorraus





    IMG_5032.jpg

  5. #15
    Spitzenkommentierer Avatar von cyberpunky
    Registriert seit
    07.04.2011
    Ort
    P2X-3YZ
    Beiträge
    1.292
    Danke abgeben
    1.466
    Erhielt 1.150 Danke für 471 Beiträge
    Altglasphasen nach LucisPictor abgeschlossen .

    > aufgrund diversen aktuellen Projekten bin ich leider längere Zeit offline im Digicamclub, wünsche euch für 2019 Gesundheit und immer gutes Licht <

  6. #16
    Ist oft mit dabei Avatar von Canonier
    Registriert seit
    03.12.2011
    Ort
    Köln
    Beiträge
    267
    Danke abgeben
    167
    Erhielt 76 Danke für 39 Beiträge

    Standard

    Hat das Problem leider nicht gelösst.

  7. #17
    Ist oft mit dabei Avatar von Wiedereinsteiger
    Registriert seit
    30.12.2009
    Ort
    Essen
    Beiträge
    425
    Bilder
    1
    Danke abgeben
    3.110
    Erhielt 607 Danke für 167 Beiträge

    Standard

    Ist der Spiegel denn ganz sauber oder siehst Du evtl. "Klebespuren" von dem klebrig gewordenen "Schaumgummi" womit der Spiegelanschlag gedämpft wird?
    Es grüßt bis dem -NEX- t

    Pitt

  8. #18
    Ist oft mit dabei Avatar von Canonier
    Registriert seit
    03.12.2011
    Ort
    Köln
    Beiträge
    267
    Danke abgeben
    167
    Erhielt 76 Danke für 39 Beiträge

    Standard

    Der Spiegel ist sauber. Nach dem Auslösen bleibt der Spiegel oben. Wenn ich den Spiegel nach unten drücke, schwingt er wieder nach oben.
    Nur die Batterietesttaste schaft abhilfe.

  9. #19
    Ist noch neu hier
    Registriert seit
    01.06.2014
    Beiträge
    6
    Danke abgeben
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard

    Wie sieht es denn mit der Lichtdichtung an der Oberseite des Spiegelkastens aus? Ist diese noch vorhanden? Wenn ja, wie ist der Zustand? Bei der AE-1 die ich erworben habe, war die Foam-Lichtdichtung so matschig, dass Reste dieser am Spiegel oder der Spiegel selbst an der Dichtung kleben geblieben sind.

    Wo wir auch gleich beim nächsten Thema wären: Ich habe die besagte AE-1 in einem kleinem DIY-Projekt auseinander geschraubt um sie erstens zu reinigen und zweitens die Nadel des Belichtungsmessers ausfindig zu machen. Der Belichtungsmesser funktioniert einwandtfrei, zeigt jedoch mit der Nadel keine Blendenwerte mehr an. Weis einer, wie weit ich die Kamera noch auseinanderschrauben muss um an die besagte Nadel heran zu kommen? Bisher habe ich nur die obere Gehäusekappe entfernt.

    Beste Grüße
    Patrick
    Check out my pictures on flickr
    # Phantasie ist wichtiger als Wissen, denn Wissen ist begrenzt. (Albert Einstein)
    Canon EOS 5D Mark II // Canon 50/1.8 // Canon 20-35/3.5-4.5 USM // Tamron 70-200/2.8
    Canon AE-1 // Canon FD 50/1.8 // Sigma FD 35-70/2.8-4 // Danubia FD 135/2.8 // Hanimex FD 80-200/4
    Pentax ME // Pentax-SMC-M 50/1.7 // Pentax-SMC-M 28/3.5 // Pentax-SMC-M 70-200/4

Seite 2 von 2 ErsteErste 12

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •