Ergebnis 1 bis 3 von 3

Thema: Minolta Hi Matic 9 - Komische Geräusche beim Einstellen der Verschlusszeit

  1. #1
    Ist noch neu hier
    Registriert seit
    05.09.2018
    Beiträge
    4
    Danke abgeben
    1
    Erhielt 0 Danke für 0 Beiträge

    Standard Minolta Hi Matic 9 - Komische Geräusche beim Einstellen der Verschlusszeit

    Hallo liebes Forum,

    Ich habe die oben genannte Kamera vor kurzem günstig gekauft, da mein Opa früher dieses Modell auch hatte. Ich wusste das der Verschluss defekt (verharzt) ist, habe aber bereits schon öfters verharzte Blenden gereinigt habe, daher dachte ich mir, kein Problem. Es hat auch soweit alles gut funktioniert und der Verschluss funktionierte wieder. Vor dem Zusammenbauen habe ich dann aber noch die Verschlusszeit zum Testen verstellen wollen. Ich weiss nicht, ob ich dabei irgendetwas falsch gemacht habe aber seitdem :

    - Klingt es beim Verstellen der Verschlusszeit so als ob der Selbstauslöser läuft. Beim verstellen hören es sich also immer so an als würde man etwas aufziehen.

    Da dies meine erste eigene Messsucherkamera ist und ich leider meinen Opa nicht mehr fragen kann, wollte ich wissen, ob das "normal" ist ?

    Mir ist es davor bei Trocken Übungen und als der Verschluss noch verharzt war nicht aufgefallen.

    Liebe Grüsse und ein schönes Wochenende

    Kevin

  2. #2
    Ist oft mit dabei
    Registriert seit
    10.04.2015
    Ort
    Großraum Karlsruhe
    Beiträge
    388
    Bilder
    12
    Danke abgeben
    174
    Erhielt 310 Danke für 160 Beiträge

    Standard

    Diese Geräusche vom Verstellen der Verschlusszeiten kenne ich von der mechanischen OM1 und dort ist es normal.

    Gruß Klaus

  3. Folgender Benutzer sagt "Danke", K_Mar :


  4. #3
    Ist noch neu hier
    Registriert seit
    05.09.2018
    Beiträge
    4
    Danke abgeben
    1
    Erhielt 0 Danke für 0 Beiträge

    Standard VIELEN DANK !

    Vielen Dank Klaus, da bin ich beruhigt und freue mich schon richtig meine erste Rolle zu schiessen. Danke Danke

    Zitat Zitat von K_Mar Beitrag anzeigen
    Diese Geräusche vom Verstellen der Verschlusszeiten kenne ich von der mechanischen OM1 und dort ist es normal.

    Gruß Klaus

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •