Ergebnis 1 bis 9 von 9

Thema: D5100 Spiegel verklemmt? Bitte um Einschätzung

  1. #1
    Ist noch neu hier
    Registriert seit
    01.11.2016
    Beiträge
    7
    Danke abgeben
    6
    Erhielt 0 Danke für 0 Beiträge

    Frage D5100 Spiegel verklemmt? Bitte um Einschätzung

    Hallo Zusammen,

    ich bin stolzer Besitzer einer Nikon D5100. Leider habe ich sie bei meiner letzten Reise mit Objektiv drauf in meinem Wander-Rucksack (zusätzlich in Kamera-Tasche) aufbewahrt und dabei hat die Kamera Schaden genommen. Wenn ich ein Bild mache, zeigt es nur schwarz.
    Leider habe ich momentan nicht das nötige Kleingeld um die Kamera zum Service zu geben und prüfen zu lassen. Ich habe gelesen, dass bei einigen Benutzern dieser Kamera nach einem Sturz oder ähnlichem der Spiegel verklemmt hat und sich ähnliche Symptome zeigten. Nun überlege ich, ob das bei mir auch der Fall sein könnte.

    So sieht es aus, ich hoffe man kann etwas erkennen:





    Vielleicht könnte das jemand mit seiner D5100 vergleichen und mir sagen ob die Position meines Spiegels normal ist. Für mich sieht es so aus als sei der Spiegel zu weit links am Gehäuse.

    Was meint Ihr?


    Vielen Dank!

    Gruß, Jari
    Angehängte Grafiken Angehängte Grafiken

  2. #2
    de Vörstand Avatar von hinnerker
    Registriert seit
    11.12.2008
    Ort
    Hamweddel
    Beiträge
    15.030
    Bilder
    80
    Danke abgeben
    3.073
    Erhielt 8.527 Danke für 3.030 Beiträge

    Standard

    Zumindest nach den Bildern würde ich die Einschätzung teilen, dass der Spiegel zu weit links sitzt.

    Was aber noch auffällt, ist auf der rechten Seite der leicht schräge Sitz des unter der Achse sitzenden "Führung für die Hochklapp-Bewegung". Da würde ich zunächst einen Bruch im Plastik vermuten.

    Um es kurz zu erklären:

    Der Spiegel sitzt auf einer Achse, die wiederum links und rechts in den Verschlusskasten ragt und die auch gut zu erkennen ist in den Bildern.

    Rechts darunter angeordnet ist normalerweise eine weitere "Führungsnase", die der Führungsbahn sitzen sollte und die bei Verschluss-Auslösung dafür sorgt, das der Spiegel hochgeklappt wird.
    Man erkennt dies an der rechten Seitenwand an dem "halbrunden Schlitz"...

    Dorthinein muss dieser zweite PIN...

    steckt der da nicht korrekt drin, oder ist der PIN angebrochen, so kann die Funktion nicht mehr erfüllt werden, den Spiegel beim Auslösen "Hoch zu klappen".

    Kläre erstmal ab, ob an diesem zweiten, unteren PIN auf der rechten Seite ein Bruch des Plastik vorliegt und ob der PIN auch korrekt in dieser halbrunden Öffnung steckt.

    Mit ein wenig Glück - und wenn nichts gebrochen ist - kann dieser PIN auch wieder in sein "Loch" eingesteckt werden. Das würde ich erstmal checken und dann weitersehen.

    Sollte das nicht gelingen, so bleibt letztlich nur der Weg zum Nikon Service, der dann vermutlich den Spiegelkasten tauschen wird.

    Ich hatte mit meiner Canon 5D MKI einmal ein ähnliches Problem (allerdings mit dem Hilfsspiegel unterhalb des eigentlichen Spiegel), worauf hin mir der Reparatur-Techniker sagte, die tauschen immer nur die komplette Einheit, also den kompletten Spiegelkasten.

    Wünsch Dir viel Glück und laß uns erfahren, ob Du es auch so wieder gerichtet bekommst.

    LG
    Henry
    Canon EOS 5D MKII, 5D MKI, Canon 1D MK IV, Sony A7.. und viele, viele feine Objektive aus dem Altglas-Container..

    Bitte denkt bei geplanten Anschaffungen daran, dass Foto-Einkäufe in unserem Shop


  3. #3
    Ist noch neu hier
    Registriert seit
    01.11.2016
    Beiträge
    7
    Danke abgeben
    6
    Erhielt 0 Danke für 0 Beiträge

    Standard

    Vielen Dank für Deine Antwort!

    Zitat Zitat von hinnerker Beitrag anzeigen
    Was aber noch auffällt, ist auf der rechten Seite der leicht schräge Sitz des unter der Achse sitzenden "Führung für die Hochklapp-Bewegung". Da würde ich zunächst einen Bruch im Plastik vermuten.
    Wenn ich richtig verstehe vermutest Du, dass der Stift B auf der folgenden Abbildung entweder gebrochen ist, oder aber zumindest nicht in der vorgesehenen Fassung steckt. Stift A wäre dann die Achse um die der Spiegel geklappt wird. Verstehe ich Dich richtig?

    20161103_142000-1-1.jpg

    Wie sieht es mit Stift C aus? Für mich sieht es so aus als drücke dieser den ganzen Spiegel nach links. Sollte der Spiegel evtl. hinter oder vor diesem (metallenen) Stift sein?

    Gruß,
    Jari

  4. #4
    leo0815de
    Gast

    Standard

    Moin!
    Also ich hab mal ein paar Bilder vom Spiegelkasten der D5100 gegoogelt. Die zeige ich hier nicht, weil ich nicht weiß
    ob man das darf...
    Darauf sieht man aber sehr deutlich, das Dein Spiegel zu weit nach hinten gerutscht ist.
    Er muss VOR dem Teil C auf Deinem Bild aufliegen.
    Versuch vorsichtig ihn wieder nach vorne zu ziehen.
    Viel Erfolg.

  5. Folgender Benutzer sagt "Danke", leo0815de :


  6. #5
    Spitzenkommentierer Avatar von jock-l
    Registriert seit
    18.05.2005
    Ort
    Berlin
    Beiträge
    2.277
    Bilder
    20
    Danke abgeben
    1.637
    Erhielt 3.134 Danke für 791 Beiträge

    Standard

    Gibt es fotoverrückte Nikonuser vor Ort (siehe Treffen, Stammtische, Verabredungen und ähnlichem), die vielleicht noch ein weiteres Urteil dazu abgeben könnten ?
    (Ich habe die Nikon 51000 nicht besessen, war mehr in Richtung Produktlinie D200/D300/D7100 etc. unterwegs und kann daher wenig dazu sagen/schreiben.)
    Ungeduld ist keine Schwäche ...

  7. Folgender Benutzer sagt "Danke", jock-l :


  8. #6
    Spitzenkommentierer Avatar von cyberpunky
    Registriert seit
    07.04.2011
    Ort
    P2X-3YZ
    Beiträge
    1.292
    Danke abgeben
    1.466
    Erhielt 1.149 Danke für 471 Beiträge

    Standard

    Man kann das aus der Ferne und nur anhand von deinen Bildern schwer beurteilen, aber für mich sieht es so aus als ob zwischen den Pfeilen A und B etwas nicht stimmt. Vielleicht versuchst du uns den Ausschnitt in einem neuen Bild noch mal etwas grösser zu zeigen.
    Altglasphasen nach LucisPictor abgeschlossen .

    > aufgrund diversen aktuellen Projekten bin ich leider längere Zeit offline im Digicamclub, wünsche euch für 2019 Gesundheit und immer gutes Licht <

  9. Folgender Benutzer sagt "Danke", cyberpunky :


  10. #7
    Ist noch neu hier
    Registriert seit
    01.11.2016
    Beiträge
    7
    Danke abgeben
    6
    Erhielt 0 Danke für 0 Beiträge

    Standard

    Bitte entschuldigt, dass ich mich so lange nicht gemeldet habe. Ich hatte ein weiteres technisches Problem, nämlich hat das Akku-Ladegerät seinen Dienst versagt und ich konnte nicht verifizieren ob mein Eingriff von Erfolg gekrönt war. Nun habe ich gestern endlich ein funktionierendes Ladegerät für meine D5100 auftreiben können und konnte probieren ob das verschieben des Spiegels genutzt hat.
    Inzwischen war ich bei verschiedenen Werkstätten bzw. Shops und habe um Einschätzung bzw. Kostenvoranschlag gebeten, durchweg mit dem Resultat, dass es den Wert der Kamera überschritten hätte diese reparieren zu lassen.

    Also habe ich es gewagt mit dem Schraubendreher am Spiegel herum zu biegen. Erst war ich zu zaghaft und habe den Spiegel nur etwas nach vorn bewegt, so dass er den Stift (C) verdeckt. Nachdem der Spiegel immernoch klemmte, habe ich ihn vollständig nach vorn umgeklappt und nun funktioniert die Kamera wieder einwandfrei.
    Leider habe ich die Oberfläche des Spiegels mit dem Schraubendreher etwas verkratzt, dies betrifft jedoch natürlich nur was man sieht (und das kaum) und hat keine Auswirkungen auf das geschossene Bild.

    Tausend Dank für Eure Hilfe! Ich bin heil-froh meine D5100 wieder benutzen zu können.


    Beste Grüße aus Finnland.
    Jari

  11. #8
    Hardcore-Poster Avatar von spirolino
    Registriert seit
    13.12.2013
    Ort
    Heidelberg
    Beiträge
    975
    Bilder
    55
    Danke abgeben
    1.596
    Erhielt 2.748 Danke für 489 Beiträge

    Standard

    Ich hatte 2014 ebenfalls einen Fallschaden an der Nikon D5100. Die Kamera war mir aus dem Stativkopf gerutscht und in einem Kiesbett
    aufgeschlagen. Es war ganz genau das passiert, was Du beschreibst.

    Die Kamera hatte ich zu Fotocontrol in Leimen getragen. Diagnose: Spiegel ausgehängt. Reparatur war für meine Maßstäbe mit unter 50 Euro billig.
    Genau weiß ich es nicht mehr. Man hatte mir in der Fotocommunity Kosten von mehren hundert Euro bei Inanspruchnahme von Herstellerservice prophezeit.
    Ich war echt froh, dass es auch noch ehrliche Handwerker für Kameras gibt.

    Ich sehe gerade, Du hast Dein Problem schon selbst lösen können, gut so !
    Viele Grüße
    ro

  12. #9
    Ist noch neu hier
    Registriert seit
    29.07.2017
    Beiträge
    1
    Danke abgeben
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard Genauso war's!

    Hallo@all,

    auch wenn es schon älter ist, so hat mir eure Hilfestellung geholfen und die D5100 funzt wieder wie es sein soll!

    Danke auch an den Treatersteller für die guten Bilder!!!
    __________________________________________________ ____
    Punkt C war die Ursache! Spiegel muss drüber liegen!!!

    Habe den Spiegel mit einem kleinen Schraubendreher wieder nach vorne gezogen, so wie es sein soll!

    Test erfolgreich absolviert

    Grüße

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •