Ergebnis 1 bis 4 von 4

Thema: Samsung NX - Bild im LiveView != ausgelöstes Bild?

  1. #1
    Kennt sich aus
    Registriert seit
    08.07.2015
    Ort
    Oberbayern
    Beiträge
    87
    Danke abgeben
    114
    Erhielt 1 Danke für 1 Beitrag

    Standard Samsung NX - Bild im LiveView != ausgelöstes Bild?

    Hallo an alle Samsung NX Besitzer,

    bei meiner NX3000 entspricht das im LiveView angezeigte Bild irgendwie nicht dem ausgelösten Bild. Entweder es ist zu dunkel oder es ist zu hell (je nach eingestellter Blende). Ich benutze ich ein manuelles Objektiv mit Adapter.

  2. #2
    Spitzenkommentierer Avatar von jock-l
    Registriert seit
    18.05.2005
    Ort
    Berlin
    Beiträge
    2.295
    Bilder
    20
    Danke abgeben
    1.656
    Erhielt 3.147 Danke für 799 Beiträge

    Standard

    ... ich kann mir vorstellen, daß Du unter den Geräteeinstellungen evtl. die Monitorhelligkeit und Einstelloptionen angezeigt bekommst- wird das Monitor normal (+/- 0) oder individuell eingestellt dargestellt ? Wobei ich nicht glaube, daß es daran liegen sollte- denn Du schreibst ja "Entweder es ist zu dunkel oder es ist zu hell", daher denke ich eher an Folgendes:

    Wie reagiert die Kamera, wenn Du den Auslöseknopf halb durchdrückst (ich kenne die NX nicht) speichert die Kamera in diesem Augenblick die Meßwerte und zeigt dann ein entsprechendes Bild an, was passiert mit nachfolgenden Auslösen- ist das gesehene Bild (bei halbdurchgedrückten Auslöser) dicht an dem gemachten Bild ?

    Evtl. ergibt sich daraus schon die empfundene Unterschiedlichkeit ...
    Ungeduld ist keine Schwäche ...

  3. Folgender Benutzer sagt "Danke", jock-l :


  4. #3
    Spitzenkommentierer
    Registriert seit
    09.05.2012
    Beiträge
    4.747
    Bilder
    1
    Danke abgeben
    6.940
    Erhielt 6.691 Danke für 2.363 Beiträge

    Standard

    Zitat Zitat von MaxMinolta Beitrag anzeigen
    Hallo an alle Samsung NX Besitzer,

    bei meiner NX3000 entspricht das im LiveView angezeigte Bild irgendwie nicht dem ausgelösten Bild. Entweder es ist zu dunkel oder es ist zu hell (je nach eingestellter Blende). Ich benutze ich ein manuelles Objektiv mit Adapter.
    Mir fällt folgendes ein:

    Fotografierst Du im M- oder A-Modus? So wie Du das beschreibst könnte es der M-Modus sein.

    Machst Du nur Spotmessung? Dann nehme mal muliti-Messung.
    Liebe Grüße

    Bernhard
    https://deramateurphotograph.de/

  5. Folgender Benutzer sagt "Danke", GoldMark :


  6. #4
    Kennt sich aus
    Registriert seit
    08.07.2015
    Ort
    Oberbayern
    Beiträge
    87
    Danke abgeben
    114
    Erhielt 1 Danke für 1 Beitrag

    Standard

    Danke für eure Antworten,

    Wird das Monitor normal (+/- 0) oder individuell eingestellt dargestellt ? Wobei ich nicht glaube, daß es daran liegen sollte
    Das wars: Wenn man "Feste Displayhelligkeit" einstellt bleit das Bild immer gleichhell. Sobald man das ausstellt, siehts aus wie im fertigen Bild.

    Danke!

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •