Ergebnis 1 bis 10 von 10

Thema: Punkte auf Linsen des Objektivs

  1. #1
    Ist noch neu hier
    Registriert seit
    15.05.2018
    Beiträge
    11
    Danke abgeben
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard Punkte auf Linsen des Objektivs

    Hallo,

    ich habe ein gebrauchtes Pentacon 135 2.8 in "angeblich" sehr gutem Zustand erstanden. Hat 100€ gekostet. Es ist mein erstes analoges Objektiv und ich kenne mich nicht gut aus. Lamellen sehen einwandfrei aus und die Mechanik funktioniert auch gut. Die Linsen sehen meiner Meinung nach auch gut aus, allerdings befindet sich im inneren etwas Staub und man kann solch dunkle Punkte erkennen. Auf den Bildern kann man es sehr gut sehen. Ich hab jetzt keine Fehler beim fotografieren bemerkt, allerdings irritieren mich diese Punkte doch schon etwas. Kann mir jemand sagen was das ist? Soll ich das Objektiv lieber zurück geben?




  2. #2
    Spitzenkommentierer Avatar von eos
    Registriert seit
    23.05.2014
    Ort
    Berlin
    Beiträge
    1.507
    Danke abgeben
    5.562
    Erhielt 4.520 Danke für 1.033 Beiträge

    Standard

    Ich würde es zurück geben, wegen des Preises, das Objektiv bekommt man auch für ca. 25-30€ in gutem Zustand.

    Das scheint nur etwas Staub zu sein, dürfte nicht wirklich stören.

    LG Claas

  3. #3
    Ist oft mit dabei Avatar von Anthracite
    Registriert seit
    03.02.2014
    Beiträge
    365
    Danke abgeben
    645
    Erhielt 966 Danke für 218 Beiträge

    Standard

    Etwas Staub ist bei Objektiven dieses Alters normal und kein Mangel. Staubfreie Exemplare, die noch nie benutzt worden sind, sind selten.

  4. #4
    Hardcore-Poster Avatar von witt
    Registriert seit
    19.04.2016
    Beiträge
    537
    Danke abgeben
    2.484
    Erhielt 1.887 Danke für 354 Beiträge

    Standard

    Claas das ist die "Last Version" mit 15 Lamellen!

  5. #5
    Spitzenkommentierer Avatar von joeweng
    Registriert seit
    02.01.2014
    Ort
    Molfsee bei Kiel
    Beiträge
    1.331
    Bilder
    35
    Danke abgeben
    4.287
    Erhielt 3.913 Danke für 786 Beiträge

    Standard

    Moin!
    So kleine punktförmige „Störungen“ im Linsensystem sind für das entstehende Bild irrelevant (wenn nicht gerade auf der Rücklinse). 100 EUR ist zwar ein hoher Preis für dieses Objektiv, aber wenn der restliche Zustand in Ordnung ist und es unbedingt die 15-Lamellen Version sein soll, dann ist doch alles gut.
    Vielleicht könnte man noch ein Testbild bei maximal geschlossener Blende aufnehmen, um zu prüfen, ob wirklich nichts von diesen Pünktchen am Sensor ankommt.
    Nach meiner Erfahrung ist irgendwelcher Nebel/Beschlag viel gravierender (Kontrastverlust), als ein paar Staubkörner.

    LG Jörn
    Digital und Analog unterwegs...

  6. #6
    Spitzenkommentierer Avatar von eos
    Registriert seit
    23.05.2014
    Ort
    Berlin
    Beiträge
    1.507
    Danke abgeben
    5.562
    Erhielt 4.520 Danke für 1.033 Beiträge

    Standard

    Zitat Zitat von witt Beitrag anzeigen
    Claas das ist die "Last Version" mit 15 Lamellen!
    ... die habe ich auch noch, allerdings mit exa Anschluss.... so teuer sind die jetzt? Hammer ....

    bzw ich habe die 15 Blenden Version mit Vorwahlblende, wohl eher die 1st Edition

    LG Claas
    Geändert von eos (29.05.2018 um 19:38 Uhr)

  7. #7
    Ist noch neu hier
    Registriert seit
    15.05.2018
    Beiträge
    11
    Danke abgeben
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard

    Danke für die Tipps. Also wenn die Blende ganz geschlossen ist sieht man folgendes:





    Allerdings hab ich das gleiche dann mal mit nem anderen Objektiv getestet und siehe da, da is wohl Dreck auf meinem Sensor oder Spiegel. Selbst bei Blende 9 is noch was sichtbar. Sonst sieht man allerdings nichts, also wird der Dreck im Pentacon wohl keine Einfluss haben.

  8. #8
    Ist noch neu hier
    Registriert seit
    15.05.2018
    Beiträge
    11
    Danke abgeben
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard

    Und ein paar mal anpusten von Spiegel und Sensor mit dem Blasebalg hat gereicht um den meisten Dreck wegzubekommen... geil... irgendwie bin ich froh das ich mir so ne billige gebrauchte Canon gekauft hab, ich lern echt einiges dazu.

  9. #9
    Ist noch neu hier
    Registriert seit
    15.05.2018
    Beiträge
    11
    Danke abgeben
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard






    Kann mir jemand sagen wieso jetzt auf einmal bei geschlossener Blende der weiße Fleck in der Mitte beim Pentacon auftaucht? Is nur beim Pentacon und der war vorher definitiv nicht da. Es is auch kein Staub auf den Linsen oder sonstiges. Nachdem ich jetzt den Sensor gereinigt habe is zwar der Dreck vom Sensor aber jetzt taucht beim Pentacon der weiße Fleck auf.

    Ps. Doch er war da, sieht man ja am Bild oben drüber. Man sieht den Fleck selbst bei Blende 11 noch.

  10. #10
    Ist oft mit dabei Avatar von Anthracite
    Registriert seit
    03.02.2014
    Beiträge
    365
    Danke abgeben
    645
    Erhielt 966 Danke für 218 Beiträge

    Standard

    Wenn der weiße Fleck wirklich exakt in der Bildmitte liegt und punktsymmetrisch ist, dann handelt es sich vermutlich um einen Hotspot. Hotspots sind in der Infrarotfotografie ein verbreitetes Ärgernis, im sichtbaren Licht sind sie selten, kommen aber vor. Es handelt sich dabei um Reflektionen im Linsensystem oder zwischen Linsen und dem Sensor. Da die Kamera mit beteiligt ist, kann es sein, dass der Hotspot mit einer analogen Kamera mit Film (keine Sensorreflektionen) oder mit einer anderen Digitalkamera nicht auftritt.

    Der Hotspot liegt in der Konstruktion des Objektivs begründet. Er ist daher kein Fehler deines Exemplars, sondern jedes andere Exemplar des gleichen Modells wird ihn auch haben (an deiner Kamera). Daher ist das auch kein Mangel, dem man dem Verkäufer vorwerfen kann (bei Gebrauchtkäufen; bei Neukauf sähe das vllt. anders aus).

    Lösung: Einfach nicht dran stören. Bei f/11 ist er nur sichtbar, wenn du komplett einfarbige Flächen fotografierst, und f/16 nutzt man eh seltenst.

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •